[SIP Beyond VoIP] failed to install blink 0.6.0 on wheezy

Juha Heinanen jh at tutpro.com
Fri Dec 20 19:59:08 CET 2013


Saúl Ibarra Corretgé writes:

> Yes, I inspected it and indeed it was built incorrectly. I just
> released version 0.6.1, which should have this issue fixed, you can
> install it from our repos as usual.

thanks saul, the new version installed ok and works fine.

-- juha


More information about the SIPBeyondVoIP mailing list