[SIP SIMPLE client] Issues installing on Fedora

Juha Heinanen jh at tutpro.com
Sat Dec 12 13:01:30 CET 2009


Adrian Georgescu writes:

 > You need cython version <= 0.11.2
 > and
 > You must update msrplib too

adrian,

those should be as you indicated:

ii  cython         0.11.2-1                   C-Extensions for Python
ii  python-msrplib            0.10.0 MSRP client library

this python-msrplib is the latest available at

http://ag-projects.com/debian/pool/main/p/python-msrplib/

-- juha



More information about the SIPBeyondVoIP mailing list