[SIP SIMPLE client] Issues installing on Fedora

Adrian Georgescu ag at ag-projects.com
Fri Dec 11 19:50:36 CET 2009


You need cython version <= 0.11.2


--
Adrian








More information about the SIPBeyondVoIP mailing list