[Blink] Segmentation Fault - Ubuntu 12.04

Christoph Kuhr christoph.kuhr at web.de
Wed May 22 11:25:52 CEST 2013


> There is a known issue with the libgcrypt version Ubuntu ships. Please install the libgcrypt11 package as follows:
>
> apt-get install libgcrypt11
>
> Then check that the installed version contains '+agp' in the name:
>
> dpkg -l | grep libgcrypt
Hi, thanks for your help, it worked!

Regards,
Ck




More information about the Blink mailing list