[SIP Beyond VoIP] opus codec not available

Saúl Ibarra Corretgé saul at ag-projects.com
Sun Jul 14 14:43:24 CEST 2013


If you are using th ebuild_inplace script run it as follows to ensure everything is compiled:

./build_inplace --pjsip-clean-compile

On Jul 14, 2013, at 2:09 PM, Juha Heinanen wrote:

> Saúl Ibarra Corretgé writes:
> 
>> Are you compiling from latest darcs trunk? You don't need liboups-dev,
>> as it's bundled inside sipsimple.
> 
> i did compile from latest trunk, but i'll try again.
> 
> -- juha

--
Saúl Ibarra Corretgé
AG Projects





More information about the SIPBeyondVoIP mailing list