[SIP Beyond VoIP] sylkserver does not start anymore

Saúl Ibarra Corretgé saul at ag-projects.com
Tue Sep 20 09:44:51 CEST 2011


Juha,

On Sep 20, 2011, at 8:34 AM, Juha Heinanen wrote:

> adrian,
> 
> thanks for your reply.  is the plan to make sylkserver latest
> python-sipsimple compatible in near feature or should i go back to old
> version of python-sipsimple?
> 

While we build a package for it you may use SylkServer by downloading it from darcs, trunk already contains the fix for this.

--
Saúl Ibarra Corretgé
AG Projects





More information about the SIPBeyondVoIP mailing list