[Blink] Google Contacts API v3

Данил Антонов danil.antonov at gmail.com
Wed Jun 10 18:41:16 CEST 2015


As you now OAuth 1.0 by Google has been officially deprecated and stop
supported on May 5, 2015.
So now, Blink Google Contacts sync not work anymore.

Please check the solution for new Google Contacts API -
https://developers.google.com/google-apps/contacts/v3/
plus Domain Shared Contacts API -
https://developers.google.com/admin-sdk/domain-shared-contacts/

Regards,
Danil

ᐧ
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.ag-projects.com/pipermail/blink/attachments/20150610/e23005b8/attachment.html>


More information about the Blink mailing list