[SIP Beyond VoIP] latest sylkserver does not start

Juha Heinanen jh at tutpro.com
Tue Jun 16 19:08:12 CEST 2015


Saúl Ibarra Corretgé writes:

> Damn, I missed to add python-werkzeug as a dependency. Fixup release
> coming up...

Thanks, 2.10.1 works OK.

-- Juha


More information about the SIPBeyondVoIP mailing list