[SIP Beyond VoIP] blink dies in debian jessie

Juha Heinanen jh at tutpro.com
Mon Jun 8 14:53:35 CEST 2015


Saúl Ibarra Corretgé writes:

> I just setup a fresh Debian Jessie VM and I get no crashes :-S Do you
> happen to have the hardening-wrapper package installed?

Yes if you mean this:

dpkg -l | egrep harden
ii  hardening-includes                    2.6                                  all          Makefile for enabling compiler flags for security hardening

-- Juha


More information about the SIPBeyondVoIP mailing list